Message: Re: GUI problems in example N03 Not Logged In (login)
 Next-in-Thread Next-in-Thread
 Next-in-Forum Next-in-Forum

None Re: GUI problems in example N03 

Forum: (Graphical) User Interfaces
Re: Question GUI problems in example N03 (Neoh)
Re: None Re: GUI problems in example N03 (John Allison)
Re: None Re: GUI problems in example N03 (Neoh)
Re: More Re: GUI problems in example N03 (Garnier Laurent)
Date: 03 Nov, 2009
From: Neoh <Neoh>

I attach two installed files for libqtcore4 and libqt4-dev

   Attachment:
      http://hypernews.slac.stanford.edu/HyperNews/geant4/get/AUX/2009/11/03/14.43-77893-libqt4-dev_installed.txt
      http://hypernews.slac.stanford.edu/HyperNews/geant4/get/AUX/2009/11/03/14.43-71672-libqtcore4_installed.txt

Maybe you can comment on packages that should be installed that should work?

 Add Message Add Message
to: "Re: GUI problems in example N03"

 Subscribe Subscribe

This site runs SLAC HyperNews version 1.11-slac-98, derived from the original HyperNews


[ Geant 4 Home | Geant 4 HyperNews | Search | Request New Forum | Feedback ]