Message: Re: Changes needed with 4.7.0? Not Logged In (login)
 Next-in-Thread Next-in-Thread
 Next-in-Forum Next-in-Forum

None Re: Changes needed with 4.7.0? 

Forum: Physics List
Re: Question Changes needed with 4.7.0? (Enrico Farnea)
Date: 15 Feb, 2005
From: Karen Saucke <Karen Saucke>

Hi there,

I do get the same error warning. G4VUserPhysicsList::BuildPhysicsTable does not retrieve Cut Table but calculate

Unfortunately I messed up my running system, so that - no trajectories are drawn in OpenGL - no events are collected in the histogramms any more.

therefor I would like to know, if above error has a serious effect or can be ignorred.

Thanks, Karen

Inline Depth:
 1 1
 All All
Outline Depth:
 1 1
 2 2
 All All
Add message: (add)

 Add Message Add Message
to: "Re: Changes needed with 4.7.0?"

 Subscribe Subscribe

This site runs SLAC HyperNews version 1.11-slac-98, derived from the original HyperNews


[ Geant 4 Home | Geant 4 HyperNews | Search | Request New Forum | Feedback ]