Message: Re: using pre-installed versions of Geant4 at CERN Not Logged In (login)
 Next-in-Thread Next-in-Thread
 Next-in-Forum Next-in-Forum

Feedback Re: using pre-installed versions of Geant4 at CERN 

Forum: Installation and Configuration
Re: None using pre-installed versions of Geant4 at CERN (Pietro Govoni)
Date: Apr 08, 04:32
From: Gunter Folger <Gunter Folger>

Hello Pietro,

There are some instructions at http://ep-dep-sft.web.cern.ch/geant4-usage-cern. Please check if these work for you.

Gunter

Inline Depth:
 1 1
 All All
Outline Depth:
 1 1
 2 2
 All All
Add message: (add)

1 None: Re: using pre-installed versions of Geant4 at CERN   (Pietro Govoni - Apr 08, 08:47)
 Add Message Add Message
to: "Re: using pre-installed versions of Geant4 at CERN"

 Subscribe Subscribe

This site runs SLAC HyperNews version 1.11-slac-98, derived from the original HyperNews


[ Geant 4 Home | Geant 4 HyperNews | Search | Request New Forum | Feedback ]