Message: Re: error in runing exten extended/analysis/A01 Not Logged In (login)
 Next-in-Thread Next-in-Thread
 Next-in-Forum Next-in-Forum

None Re: error in runing exten extended/analysis/A01 

Forum: Installation and Configuration
Re: Question error in runing exten extended/analysis/A01 (elghribi)
Re: None Re: error in runing exten extended/analysis/A01 (John Allison)
Date: 13 Apr, 2014
From: elghribi <elghribi>

Dear john thanks

I must install geant 4.9.5 to use it with GATE v6.2

i am used insallation guide for installing but i have the same problem

On Sat, 12 Apr 2014 21:11:40 GMT, John Allison wrote:

> You don't give us much to go on. Please try reinstalling.
> 
> Geant4 9.5 is rather old. It looks like you are trying to install it in
> an old directory - /home/zinou/geant4.9.3.p02/. Please try installing in
> a fresh directory and use appropriate installation guide. I would
> recommend moving to 10.0.
> 

Inline Depth:
 1 1
 All All
Outline Depth:
 1 1
 2 2
 All All
Add message: (add)

1 None: Re: error in runing exten extended/analysis/A01   (John Allison - 14 Apr, 2014)
 Add Message Add Message
to: "Re: error in runing exten extended/analysis/A01"

 Subscribe Subscribe

This site runs SLAC HyperNews version 1.11-slac-98, derived from the original HyperNews


[ Geant 4 Home | Geant 4 HyperNews | Search | Request New Forum | Feedback ]