Message: CLHEP installation probelm on Windows Not Logged In (login)
 Next-in-Thread Next-in-Thread
 Next-in-Forum Next-in-Forum

Question CLHEP installation probelm on Windows 

Forum: Installation and Configuration
Date: 24 Feb, 2014
From: A. Hod <A. Hod>

Hi everybody,

I am using Geant4_9_4_p02 and I would like to install a new version of Geant4. I started the installation of CLHEP on Windows but it is not possible to install versions newer than clhep-2.1.0.1(e.g. 2.1.2.5 etc..) on windows. I kindly appreciate your help.

Ragards

A.H.

 Add Message Add Message
to: "CLHEP installation probelm on Windows"

 Subscribe Subscribe

This site runs SLAC HyperNews version 1.11-slac-98, derived from the original HyperNews


[ Geant 4 Home | Geant 4 HyperNews | Search | Request New Forum | Feedback ]