Message: Re: Adding Qt support to Geant4.9.6 under VS2010 Not Logged In (login)
 Next-in-Thread Next-in-Thread
 Next-in-Forum Next-in-Forum

Ok Re: Adding Qt support to Geant4.9.6 under VS2010 

Forum: Installation and Configuration
Re: None Adding Qt support to Geant4.9.6 under VS2010 (Ivan Brilkov)
Re: None Re: Adding Qt support to Geant4.9.6 under VS2010 (Ivan Brilkov)
Date: 05 Mar, 2014
From: Ivan Brilkov <Ivan Brilkov>

Thank you Ben! I'll rebuild geant4 core to add Qt support, or reveal my virtual machine with geant, that will be better for gdml support, aida, and all other... Only problem is that I'd like to code under MSVS, may be there are some convenient way for me to use some good IDE under Linux.

Ivan

 Add Message Add Message
to: "Re: Adding Qt support to Geant4.9.6 under VS2010"

 Subscribe Subscribe

This site runs SLAC HyperNews version 1.11-slac-98, derived from the original HyperNews


[ Geant 4 Home | Geant 4 HyperNews | Search | Request New Forum | Feedback ]