Message: Re: Geant4.10.00.b01 compilation error on OS X 10.9 Not Logged In (login)
 Next-in-Thread Next-in-Thread
 Next-in-Forum Next-in-Forum

Question Re: Geant4.10.00.b01 compilation error on OS X 10.9  

Forum: Installation and Configuration
Re: None Geant4.10.00.b01 compilation error on OS X 10.9 (Balint Radics)
Re: Note Re: Geant4.10.00.b01 compilation error on OS X 10.9 (Ben Morgan)
Date: 09 Nov, 2013
From: Balint Radics <Balint Radics>

Hi Ben,

Great that it is fixed in 10.0 Release. There was no announcement of this release yet, right? I can see the 10.0 BETA only on the Geant4 webpages available for download. Is there a plan when 10.0 will be released?

Balint

Inline Depth:
 1 1
 All All
Outline Depth:
 1 1
 2 2
 All All
Add message: (add)

1 None: Re: Geant4.10.00.b01 compilation error on OS X 10.9   (Michael H. Kelsey - 09 Nov, 2013)
 Add Message Add Message
to: "Re: Geant4.10.00.b01 compilation error on OS X 10.9 "

 Subscribe Subscribe

This site runs SLAC HyperNews version 1.11-slac-98, derived from the original HyperNews


[ Geant 4 Home | Geant 4 HyperNews | Search | Request New Forum | Feedback ]