Message: Re: CMake installation problems Not Logged In (login)
 Next-in-Thread Next-in-Thread
 Next-in-Forum Next-in-Forum

None Re: CMake installation problems 

Forum: Installation and Configuration
Re: None CMake installation problems (Prasun Sarkar)
Date: 03 May, 2013
From: Prasun Sarkar <Prasun Sarkar>

Hello

I tried to install the ncurses-devel. I searched for the Scientific Linux Cern (SLC) version 5.3 at  http://rpmfind.net/linux/rpm2html/search.php?query=ncurses-devel but could not find that version.

I have already used the linux binary distributed by kitware for cmake version 2.6.4. (http://cmake.org/cmake/resources/software.html)

Any additional comments to install the "Curses libraries" would be appreciated.

Thanking you in advance.

Prasun Sarkar

 Add Message Add Message
to: "Re: CMake installation problems"

 Subscribe Subscribe

This site runs SLAC HyperNews version 1.11-slac-98, derived from the original HyperNews


[ Geant 4 Home | Geant 4 HyperNews | Search | Request New Forum | Feedback ]