Message: Re: Fail to install GEANT 4 with Window XP Not Logged In (login)
 Next-in-Thread Next-in-Thread
 Next-in-Forum Next-in-Forum

Question Re: Fail to install GEANT 4 with Window XP 

Forum: Installation and Configuration
Re: Question Fail to install GEANT 4 with Window XP (Gilmer Valdes)
Re: Question Re: Fail to install GEANT 4 with Window XP (Ben Morgan)
Date: 29 Oct, 2012
From: Gilmer Valdes <Gilmer Valdes>

Hi Ben

Thank you for answering.

I think I was able to install it correctly now. At least I did not get the same error when I was building the solution.

However, when I try to run the first executable I got an error saying that I did not have certain data. However, I could find that data in the Install folder. Additionally, I set up the path to each of the databases.

Please see the error attached here

Any idea?

Thanks a lot,

Gilmer

 Attachment:
      http://hypernews.slac.stanford.edu/HyperNews/geant4/get/AUX/2012/10/29/18.08-708-error.png

Inline Depth:
 1 1
 All All
Outline Depth:
 1 1
 2 2
 All All
Add message: (add)

1 None: Re: Fail to install GEANT 4 with Window XP   (Ben Morgan - 31 Oct, 2012)
(_ None: Re: Fail to install GEANT 4 with Window XP   (Kirk Bertsche - 24 Jan, 2013)
(_ None: Re: Fail to install GEANT 4 with Window XP   (Ben Morgan - 25 Jan, 2013)
(_ None: Re: Fail to install GEANT 4 with Window XP   (Kirk Bertsche - 25 Jan, 2013)
 Add Message Add Message
to: "Re: Fail to install GEANT 4 with Window XP"

 Subscribe Subscribe

This site runs SLAC HyperNews version 1.11-slac-98, derived from the original HyperNews


[ Geant 4 Home | Geant 4 HyperNews | Search | Request New Forum | Feedback ]