Message: Re: g4py broken since 9.5_p01 Not Logged In (login)
 Next-in-Thread Next-in-Thread
 Next-in-Forum Next-in-Forum

Idea Re: g4py broken since 9.5_p01 

Forum: Installation and Configuration
Re: Question g4py broken since 9.5_p01 (Benda Xu)
Date: 27 Jul, 2012
From: Ben Morgan <Ben Morgan>

Problem fixed in 9.6.b01, as described by Koichi.

 Add Message Add Message
to: "Re: g4py broken since 9.5_p01"

 Subscribe Subscribe

This site runs SLAC HyperNews version 1.11-slac-98, derived from the original HyperNews


[ Geant 4 Home | Geant 4 HyperNews | Search | Request New Forum | Feedback ]