Message: Re: Advice installing Mulassis under geant4.9.4.p02 Not Logged In (login)
 Next-in-Thread Next-in-Thread
 Next-in-Forum Next-in-Forum

None Re: Advice installing Mulassis under geant4.9.4.p02 

Forum: Installation and Configuration
Re: Question Advice installing Mulassis under geant4.9.4.p02 (Richard Gillham Darnley)
Re: News Re: Advice installing Mulassis under geant4.9.4.p02 (Vladimir Ivanchenko)
Re: Question Re: Advice installing Mulassis under geant4.9.4.p02 (Richard Gillham Darnley)
Date: 30 Jun, 2014
From: Ben Morgan <Ben Morgan>

> On 30 Jun 2014, at 17:15, "Richard Gillham Darnley" <rvd@mssl.ucl.ac.uk> wrote:
> 
> 
> *** Discussion title: Installation and Configuration
> 
> Hi,
> 
> I was wondering whether Mulassis has been updated to work with the
> latest Geant4 release (Geant4.10) or do we still need to work with
> geant4.9.3.p02?
> 
> Regards,
> 
> Richard


I would check with the mulassis developers - it's a third party application, so we don't maintain it

Ben

> -------------------------------------------------------------
> Visit this GEANT4 at hypernews.slac.stanford.edu message (to reply or unsubscribe) at: 
> http://hypernews.slac.stanford.edu/HyperNews/geant4/get/installconfig/1411/1/1.html 

 Add Message Add Message
to: "Re: Advice installing Mulassis under geant4.9.4.p02"

 Subscribe Subscribe

This site runs SLAC HyperNews version 1.11-slac-98, derived from the original HyperNews


[ Geant 4 Home | Geant 4 HyperNews | Search | Request New Forum | Feedback ]