Message: Re: Advice installing Mulassis under geant4.9.4.p02 Not Logged In (login)
 Next-in-Thread Next-in-Thread
 Next-in-Forum Next-in-Forum

News Re: Advice installing Mulassis under geant4.9.4.p02 

Forum: Installation and Configuration
Re: Question Advice installing Mulassis under geant4.9.4.p02 (Richard Gillham Darnley)
Date: 01 Dec, 2011
From: Vladimir Ivanchenko <Vladimir Ivanchenko>

Hello,

Unfortunatelly, MULASSIS not yet upgraded for the recent Geant4 releases and not compatible with 9.4, the work to upgrade is ongoing and th eupgrade may be completed soon.

VI

Inline Depth:
 1 1
 All All
Outline Depth:
 1 1
 2 2
 All All
Add message: (add)

1 Question: Re: Advice installing Mulassis under geant4.9.4.p02   (Richard Gillham Darnley - 30 Jun, 2014)
(_ None: Re: Advice installing Mulassis under geant4.9.4.p02   (Morgan, Benjamin - 30 Jun, 2014)
 Add Message Add Message
to: "Re: Advice installing Mulassis under geant4.9.4.p02"

 Subscribe Subscribe

This site runs SLAC HyperNews version 1.11-slac-98, derived from the original HyperNews


[ Geant 4 Home | Geant 4 HyperNews | Search | Request New Forum | Feedback ]