Message: Re: Installing Qt with geant4.9.4 Not Logged In (login)
 Next-in-Thread Next-in-Thread
 Next-in-Forum Next-in-Forum

None Re: Installing Qt with geant4.9.4 

Forum: Installation and Configuration
Re: Question Installing Qt with geant4.9.4 (Manuel Castro Avila)
Re: Question Re: Installing Qt with geant4.9.4 (Garnier Laurent)
Re: None Re: Installing Qt with geant4.9.4 (Manuel Castro Avila)
Date: 03 Apr, 2013
From: satendra kumar chauhan <satendra kumar chauhan>

i install qt and then install geant4.9.4.p01 and it seems sucessfully but when we run example then following warning find. ss.hh:232:22: warning: parameter Ďasciií set but not used [-Wunused-but-set-parameter] i use ubuntu 12.10 please give me solution.and is necessary to install qt for geant4.i also install root on the same system...........

 Add Message Add Message
to: "Re: Installing Qt with geant4.9.4"

 Subscribe Subscribe

This site runs SLAC HyperNews version 1.11-slac-98, derived from the original HyperNews


[ Geant 4 Home | Geant 4 HyperNews | Search | Request New Forum | Feedback ]