Message: Re: problem in installation of GEANT4 Not Logged In (login)
 Next-in-Thread Next-in-Thread
 Next-in-Forum Next-in-Forum

None Re: problem in installation of GEANT4 

Forum: Installation and Configuration
Re: Question problem in installation of GEANT4 (Daljeet kaur)
Date: 10 Feb, 2011
From: John Allison <John Allison>

When you used Configure, it asked you for the location of GL stuff. What did you answer?

You need to have a development version of OpenGL. (But that is standard on almost all machines nowadays.)

Did you "source env.sh"?

Inline Depth:
 1 1
 All All
Outline Depth:
 1 1
 2 2
 All All
Add message: (add)

1 None: Re: problem in installation of GEANT4   (Geng Chao - 31 Mar, 2011)
 Add Message Add Message
to: "Re: problem in installation of GEANT4"

 Subscribe Subscribe

This site runs SLAC HyperNews version 1.11-slac-98, derived from the original HyperNews


[ Geant 4 Home | Geant 4 HyperNews | Search | Request New Forum | Feedback ]