Message: Re: problem in installation of GEANT4 Not Logged In (login)
 Next-in-Thread Next-in-Thread
 Next-in-Forum Next-in-Forum

None Re: problem in installation of GEANT4 

Forum: Installation and Configuration
Re: Question problem in installation of GEANT4 (Daljeet kaur)
Re: None Re: problem in installation of GEANT4 (Paul Nicholas Colin Gloster)
Date: 19 Mar, 2013
From: satendra kumar chauhan <satendra kumar chauhan>

while installing geant4.9.4p04 the following erros are found make[2]: *** [/home/jyotsna/geant4/geant4.9.4.p04/lib/Linux-g++/libG4visXXX.so] Error 1 make[1]: *** [granular] Error 2

while i used ubuntu 11.10 please give solutions of these errors.

Inline Depth:
 1 1
 All All
Outline Depth:
 1 1
 2 2
 All All
Add message: (add)

1 None: Re: problem in installation of GEANT4   (satendra kumar chauhan - 03 Apr, 2013)
(_ None: Re: problem in installation of GEANT4   (John Allison - 04 Apr, 2013)
 Add Message Add Message
to: "Re: problem in installation of GEANT4"

 Subscribe Subscribe

This site runs SLAC HyperNews version 1.11-slac-98, derived from the original HyperNews


[ Geant 4 Home | Geant 4 HyperNews | Search | Request New Forum | Feedback ]