Message: Re: Geant4 and ROOT versions incompatible? Not Logged In (login)
 Next-in-Thread Next-in-Thread
 Next-in-Forum Next-in-Forum

Ok Re: Geant4 and ROOT versions incompatible? 

Forum: Installation and Configuration
Re: Question Geant4 and ROOT versions incompatible? (Lukas Schulte)
Re: None Re: Geant4 and ROOT versions incompatible? (Michael H. Kelsey)
Date: 30 Nov, 2010
From: Lukas Schulte <Lukas Schulte>

Thank you!

As I found out, the machine I do the build on IS 64 bit, but it's set up as a 32 bit machine.

Hail to the admins...

Cheers, Lukas

 Add Message Add Message
to: "Re: Geant4 and ROOT versions incompatible?"

 Subscribe Subscribe

This site runs SLAC HyperNews version 1.11-slac-98, derived from the original HyperNews


[ Geant 4 Home | Geant 4 HyperNews | Search | Request New Forum | Feedback ]