Message: Re: Problem with g4py build in geant-4.9.3.p02 Not Logged In (login)
 Next-in-Thread Next-in-Thread
 Next-in-Forum Next-in-Forum

Question Re: Problem with g4py build in geant-4.9.3.p02 

Forum: Installation and Configuration
Re: None Problem with g4py build in geant-4.9.3.p02 (Robert Penny)
Date: 29 Mar, 2011
From: Batom <Batom>

Hello GEANT4 experts

I have successfully installed Geant4.9.4.p01 on Linux Ubuntu10.10. I can building an examples from Terminal on G4UISession(OpenGLImmediateQt). ..... ..... How to build g4py in Geant4? I have installed ROOT and PYTHON

Help me...???

 Add Message Add Message
to: "Re: Problem with g4py build in geant-4.9.3.p02"

 Subscribe Subscribe

This site runs SLAC HyperNews version 1.11-slac-98, derived from the original HyperNews


[ Geant 4 Home | Geant 4 HyperNews | Search | Request New Forum | Feedback ]