Message: Re: Geant4.93 on Mac leoparrd dylib, file is not of required architecture Not Logged In (login)
 Next-in-Thread Next-in-Thread
 Next-in-Forum Next-in-Forum

None Re: Geant4.93 on Mac leoparrd dylib, file is not of required architecture 

Forum: Installation and Configuration
Re: Question Geant4.93 on Mac leoparrd dylib, file is not of required architecture (Rivas Javier )
Re: None Re: Geant4.93 on Mac leoparrd dylib, file is not of required architecture (Marcus Mendenhall)
Re: None Re: Geant4.93 on Mac leoparrd dylib, file is not of required architecture (Rivas Javier )
Re: Note Re: Geant4.93 on Mac leoparrd dylib, file is not of required architecture (Garnier Laurent)
Date: 15 Mar, 2010
From: Rivas Javier <Rivas Javier >

I dit it, but i get the same error! best regards

Javier

 Add Message Add Message
to: "Re: Geant4.93 on Mac leoparrd dylib, file is not of required architecture"

 Subscribe Subscribe

This site runs SLAC HyperNews version 1.11-slac-98, derived from the original HyperNews


[ Geant 4 Home | Geant 4 HyperNews | Search | Request New Forum | Feedback ]