Message: Re: build crashes for geant4.8.1.p02 Not Logged In (login)
 Next-in-Thread Next-in-Thread
 Next-in-Forum Next-in-Forum

None Re: build crashes for geant4.8.1.p02 

Forum: Installation and Configuration
Re: Question build crashes for geant4.8.1.p02 (Supriya Das)
Date: 03 Feb, 2010
From: Joseph Perl <Joseph Perl>

Is there a specific reason you are trying to build version 8.1.p02 rather than the current version, 9.3?

Geant4.8.1.p02 is over three years old. The new version and the new installation scripts are better in every way.

Inline Depth:
 1 1
 All All
Outline Depth:
 1 1
 2 2
 All All
Add message: (add)

1 None: Re: build crashes for geant4.8.1.p02   (Supriya Das - 03 Feb, 2010)
 Add Message Add Message
to: "Re: build crashes for geant4.8.1.p02"

 Subscribe Subscribe

This site runs SLAC HyperNews version 1.11-slac-98, derived from the original HyperNews


[ Geant 4 Home | Geant 4 HyperNews | Search | Request New Forum | Feedback ]