Message: Re: Ubuntu 8.04 LTS Synaptic Package Manager Dependency Issues Not Logged In (login)
 Next-in-Thread Next-in-Thread
 Next-in-Forum Next-in-Forum

Warning Re: Ubuntu 8.04 LTS Synaptic Package Manager Dependency Issues 

Forum: Installation and Configuration
Re: Question Ubuntu 8.04 LTS Synaptic Package Manager Dependency Issues (Christopher Cruikshank)
Re: None Re: Ubuntu 8.04 LTS Synaptic Package Manager Dependency Issues (Christopher Cruikshank)
Date: 31 Jan, 2010
From: Christopher Cruikshank <Christopher Cruikshank>

If you are installing the latest metapackage on the Synaptic Package Manager make sure you are running Ubuntu 8.10 Intrepid. The library I asked about in the previous message is an XML parser library for C++ development files that comes with that version of Ubuntu.

 Add Message Add Message
to: "Re: Ubuntu 8.04 LTS Synaptic Package Manager Dependency Issues"

 Subscribe Subscribe

This site runs SLAC HyperNews version 1.11-slac-98, derived from the original HyperNews


[ Geant 4 Home | Geant 4 HyperNews | Search | Request New Forum | Feedback ]