Message: Re: Quick question... re: installing X11 Development package and re-building GEANT4.7 Not Logged In (login)
 Next-in-Thread Next-in-Thread
 Next-in-Forum Next-in-Forum

None Re: Quick question... re: installing X11 Development package and re-building GEANT4.7 

Forum: Installation and Configuration
Re: Question Quick question... re: installing X11 Development package and re-building GEANT4.7 (Martin Thompson)
Date: 28 Apr, 2009
From: John Allison <John Allison>

Yes, just try re-installing Geant4 from scratch.

 Add Message Add Message
to: "Re: Quick question... re: installing X11 Development package and re-building GEANT4.7"

 Subscribe Subscribe

This site runs SLAC HyperNews version 1.11-slac-98, derived from the original HyperNews


[ Geant 4 Home | Geant 4 HyperNews | Search | Request New Forum | Feedback ]