Message: gcc version Not Logged In (login)
 Next-in-Thread Next-in-Thread
 Next-in-Forum Next-in-Forum

None gcc version 

Forum: Installation and Configuration
Date: 17 Mar, 2009
From: Ritika Garg <Ritika Garg>

The required version of gcc is given as 4.1.2 or 3.4.6 but the gcc version on my system is 4.1.1-52.Will this work?

Inline Depth:
 1 1
 All All
Outline Depth:
 1 1
 2 2
 All All
Add message: (add)

1 None: Re: gcc version   (Ben Morgan - 17 Mar, 2009)
 Add Message Add Message
to: "gcc version"

 Subscribe Subscribe

This site runs SLAC HyperNews version 1.11-slac-98, derived from the original HyperNews


[ Geant 4 Home | Geant 4 HyperNews | Search | Request New Forum | Feedback ]