Message: G4TENDL1.3 and TENDL-2015 Not Logged In (login)
 Next-in-Thread Next-in-Thread
 Next-in-Forum Next-in-Forum

None G4TENDL1.3 and TENDL-2015 

Forum: Hadronic Processes
Date: 13 Mar, 2017
From: Tanjil <Tanjil>

Hello,

I have managed to run Geant using G4TENDL1.3 cross sections (from http://geant4.web.cern.ch/geant4/support/download.shtml). Unfortunately, it is missing some cross sections I need.

TENDL-2015 libraries (from https://tendl.web.psi.ch/tendl_2015/tendl2015.html) have the cross sections I am interested in. But these are in a different format.

How can I use the TENDL-2015 libraries in Geant4?

Thanks in advance

-T

 Add Message Add Message
to: "G4TENDL1.3 and TENDL-2015"

 Subscribe Subscribe

This site runs SLAC HyperNews version 1.11-slac-98, derived from the original HyperNews


[ Geant 4 Home | Geant 4 HyperNews | Search | Request New Forum | Feedback ]