Message: Re: Radioactive Decay in 4.9.5.p01 not working as well as 4.9.3.p01 Not Logged In (login)
 Next-in-Thread Next-in-Thread
 Next-in-Forum Next-in-Forum

None Re: Radioactive Decay in 4.9.5.p01 not working as well as 4.9.3.p01 

Forum: Hadronic Processes
Re: Question Radioactive Decay in 4.9.5.p01 not working as well as 4.9.3.p01 (matthew)
Date: 06 Sep, 2012
From: Dennis H. Wright <Dennis H. Wright>

Are your neutrons below 20 MeV? If so, which version of G4NDL are you using? It should be G4NDL4.0 or 4.1.

 Add Message Add Message
to: "Re: Radioactive Decay in 4.9.5.p01 not working as well as 4.9.3.p01"

 Subscribe Subscribe

This site runs SLAC HyperNews version 1.11-slac-98, derived from the original HyperNews


[ Geant 4 Home | Geant 4 HyperNews | Search | Request New Forum | Feedback ]