Message: Re: Warning Message with G4Sphere in Geant4.10.01 Not Logged In (login)
 Next-in-Thread Next-in-Thread
 Next-in-Forum Next-in-Forum

None Re: Warning Message with G4Sphere in Geant4.10.01 

Forum: Geometry
Re: None Warning Message with G4Sphere in Geant4.10.01 (Matthew Lund)
Re: Angry Re: Warning Message with G4Sphere in Geant4.10.01 (Matthew Lund)
Date: 21 Jan, 2015
From: Vladimir Grichine <Vladimir Grichine>

Try to substitute G4Orb for G4Sphere in your construction. It'll allow you to recognise the source of warnings more carefully.

 Add Message Add Message
to: "Re: Warning Message with G4Sphere in Geant4.10.01"

 Subscribe Subscribe

This site runs SLAC HyperNews version 1.11-slac-98, derived from the original HyperNews


[ Geant 4 Home | Geant 4 HyperNews | Search | Request New Forum | Feedback ]