Message: Re: why I can't run Hadr00 in Genat4.9.4.p01 Not Logged In (login)
 Next-in-Thread Next-in-Thread
 Next-in-Forum Next-in-Forum

None Re: why I can't run Hadr00 in Genat4.9.4.p01 

Forum: Documentation and Examples
Re: None why I can't run Hadr00 in Genat4.9.4.p01
Re: Question Re: why I can't run Hadr00 in Genat4.9.4.p01 (Youming Yang)
Date: 14 Jun, 2011
From: <baharan>

Hello and thanks for your reply.

You are right. It took a long time for me to find and install a suitable version of osc_batch for my system.

I am wondering for something in example Hadr00.there are two histomanager.cc and histo.cc

It is only in histo.cc that AIDA has been introduced, but I can't see the inclusion of histo.cc or histo.hh in hadr00.cc!

I can't also undesrtand why we have both histomanager.cc and histo.cc.

So you think that I have to install Java and Jaida on my system?

 Add Message Add Message
to: "Re: why I can't run Hadr00 in Genat4.9.4.p01"

 Subscribe Subscribe

This site runs SLAC HyperNews version 1.11-slac-98, derived from the original HyperNews


[ Geant 4 Home | Geant 4 HyperNews | Search | Request New Forum | Feedback ]