Message: Re: Example LXe not running under 4.9.3 Not Logged In (login)
 Next-in-Thread Next-in-Thread
 Next-in-Forum Next-in-Forum

Disagree Re: Example LXe not running under 4.9.3 

Forum: Documentation and Examples
Re: Question Example LXe not running under 4.9.3 (Chris B)
Date: 14 Jan, 2010
From: Gumplinger Peter <Gumplinger Peter>

you need to be more specific about what is going wrong in your installation. the LXe example sure works for me in version 9.3. please, follow the WALKTHROUGH

 Add Message Add Message
to: "Re: Example LXe not running under 4.9.3"

 Subscribe Subscribe

This site runs SLAC HyperNews version 1.11-slac-98, derived from the original HyperNews


[ Geant 4 Home | Geant 4 HyperNews | Search | Request New Forum | Feedback ]