Message: Re: Can't compile the novice exampleN01 .Please help me out Not Logged In (login)
 Next-in-Thread Next-in-Thread
 Next-in-Forum Next-in-Forum

More Re: Can't compile the novice exampleN01 .Please help me out 

Keywords: errors for the novice example
Forum: Documentation and Examples
Re: Question Can't compile the novice exampleN01 .Please help me out
Date: 12 Jun, 2006
From: Gabriele Cosmo <Gabriele Cosmo>

Your environment is not setup correctly.
Check for the presence of G4INSTALL, CLHEP_BASE_DIR, etc ... in your
environment before building the examples.

Inline Depth:
 1 1
 All All
Outline Depth:
 1 1
 2 2
 All All
Add message: (add)

 Add Message Add Message
to: "Re: Can't compile the novice exampleN01 .Please help me out"

 Subscribe Subscribe

This site runs SLAC HyperNews version 1.11-slac-98, derived from the original HyperNews


[ Geant 4 Home | Geant 4 HyperNews | Search | Request New Forum | Feedback ]