Message: Re: paw under PI Not Logged In (login)
 Next-in-Thread Next-in-Thread
 Next-in-Forum Next-in-Forum

None Re: paw under PI 

Forum: Analysis
Re: None paw under PI (Jean Jacquemier )
Date: 08 Sep, 2004
From: Andreas Pfeiffer <Andreas Pfeiffer>

Hi, this looks as if there are some libraries missing in your installation of PI. Could you please check that there was no error reported during the download/installation ? (Assuming you did not simply forget to set up the runtime environment with "eval `aida-config --runtime sh`" when you tried to run with the hbook plugin).

     cheers, andreas

Inline Depth:
 1 1
 All All
Outline Depth:
 1 1
 2 2
 All All
Add message: (add)

1 None: Re: paw under PI   (Jacquemier Jean - 10 Sep, 2004)
 Add Message Add Message
to: "Re: paw under PI"

 Subscribe Subscribe

This site runs SLAC HyperNews version 1.11-slac-98, derived from the original HyperNews


[ Geant 4 Home | Geant 4 HyperNews | Search | Request New Forum | Feedback ]