Message: AIDA 2.2? Not Logged In (login)
 Next-in-Thread Next-in-Thread
 Next-in-Forum Next-in-Forum

Question AIDA 2.2? 

Keywords: AIDA
Forum: Analysis
Date: 20 Dec, 2001
From: Alain Ferragut <Alain Ferragut>

Hello, In the release notes of GEANT4.4.0, it is said that AIDA 2.2 or higher should be used. Actually, the highest version of AIDA I have found was 2.0 on AIDA web site... Does AIDA 2.2 really exist ? Thanks

Alain

Inline Depth:
 1 1
 All All
Outline Depth:
 1 1
 2 2
 All All
Add message: (add)

1 None: RE: AIDA 2.2?   (tony_johnson@SLAC.Stanford.EDU - 20 Dec, 2001)
 Add Message Add Message
to: "AIDA 2.2?"

 Subscribe Subscribe

This site runs SLAC HyperNews version 1.11-slac-98, derived from the original HyperNews


[ Geant 4 Home | Geant 4 HyperNews | Search | Request New Forum | Feedback ]