Message: Anaphe - TestEm7 Not Logged In (login)
 Next-in-Thread Next-in-Thread
 Next-in-Forum Next-in-Forum

None Anaphe - TestEm7 

Keywords: Anaphe, Fedora, TestEm7
Forum: Analysis
Date: 11 May, 2004
From: Gabriel Sawakuchi <Gabriel Sawakuchi>

Hello everybody,

When I run TestEm7 without Anaphe implementation it works fine. However when I use the Anaphe implementation I get the following error message:

--------------------------------------------------------------------

Loaded linked in JVM.

Start Run processing.

---> Begin of Event: 0

****************

Another exception has been detected while we were handling last error.

Dumping information about last error:

ERROR REPORT FILE = (N/A)

PC = 0x002c4df5

SIGNAL = 11 (VM shutdown)

FUNCTION NAME = (N/A)

OFFSET = 0xFFFFFFFF

LIBRARY NAME = (N/A)

Please check ERROR REPORT FILE for further information, if there is any.

Good bye.

Aborted

-----------------------------------------------------------------------

I guess it is related to the Anaphe instalation. But I do not know what I am doing wrong. Few days ago I have asked about Anaphe for Fedora Core 1. Anyway, I were able to instal it in my Fedora but looks like I am still doing somethig wrong. Do you have any idea in what is wrong ?

Thanks,

Gabriel

Inline Depth:
 1 1
 All All
Outline Depth:
 1 1
 2 2
 All All
Add message: (add)

1 Question: Re: Anaphe - TestEm7   (Steven Avery - 10 Jun, 2004)
(_ None: Re: Anaphe - TestEm7   (Gabriel Sawakuchi - 10 Jun, 2004)
 Add Message Add Message
to: "Anaphe - TestEm7"

 Subscribe Subscribe

This site runs SLAC HyperNews version 1.11-slac-98, derived from the original HyperNews


[ Geant 4 Home | Geant 4 HyperNews | Search | Request New Forum | Feedback ]