Message: Re: How to install Geant4 with analysis package? Not Logged In (login)
 Next-in-Thread Next-in-Thread
 Next-in-Forum Next-in-Forum

None Re: How to install Geant4 with analysis package? 

Keywords: analysis
Forum: Analysis
Re: None How to install Geant4 with analysis package?
Re: None Re: How to install Geant4 with analysis package? (Maria Grazia Pia)
Date: 14 Aug, 2003
From: <raj_resh@rediffmail.com>

Hi, i am trying to make barchytherapy example but i am getting message aida-config not found. Any one can give detail how to build this example.

Inline Depth:
 1 1
 All All
Outline Depth:
 1 1
 2 2
 All All
Add message: (add)

 Add Message Add Message
to: "Re: How to install Geant4 with analysis package?"

 Subscribe Subscribe

This site runs SLAC HyperNews version 1.11-slac-98, derived from the original HyperNews


[ Geant 4 Home | Geant 4 HyperNews | Search | Request New Forum | Feedback ]