Message: Re: problem using AIDA Not Logged In (login)
 Next-in-Thread Next-in-Thread
 Next-in-Forum Next-in-Forum

None Re: problem using AIDA 

Forum: Analysis
Re: Question problem using AIDA
Date: 26 May, 2011
From: Jean Jacquemier <Jean Jacquemier >

It quite difficult for me to help without having access to your system.

Be sure to download the good osc_batch binary kit depending of you system version - i386 for 32 bits system - x86_64 for 64 bits system

and also the good g++ ( compiler ) version.

type "g++ -v" to know your g++ version

You do not have to install osc_vis

Hope it help,

regards, Jean

Inline Depth:
 1 1
 All All
Outline Depth:
 1 1
 2 2
 All All
Add message: (add)

1 None: Re: problem using AIDA   (baharan - 26 May, 2011)
 Add Message Add Message
to: "Re: problem using AIDA"

 Subscribe Subscribe

This site runs SLAC HyperNews version 1.11-slac-98, derived from the original HyperNews


[ Geant 4 Home | Geant 4 HyperNews | Search | Request New Forum | Feedback ]