Message: OpenScientist version for Ubuntu 8.04.1 Not Logged In (login)
 Next-in-Thread Next-in-Thread
 Next-in-Forum Next-in-Forum

Question OpenScientist version for Ubuntu 8.04.1 

Forum: Analysis
Date: 23 Oct, 2008
From: Angela Intermite <Angela Intermite>

Dear all, I have Linux-i386-gcc 423 and Ubuntu 8.04.1. I searched in the kits of OpenScientist for installing it but there is no kit suitable for my gcc.Could I know if it exists a version of OpenScientist suitable for me? Or should I change my version of Linux?

Thank you very much

angela

Inline Depth:
 1 1
 All All
Outline Depth:
 1 1
 2 2
 All All
Add message: (add)

1 None: Re: OpenScientist version for Ubuntu 8.04.1   (Guy Barrand - 10 Dec, 2008)
 Add Message Add Message
to: "OpenScientist version for Ubuntu 8.04.1"

 Subscribe Subscribe

This site runs SLAC HyperNews version 1.11-slac-98, derived from the original HyperNews


[ Geant 4 Home | Geant 4 HyperNews | Search | Request New Forum | Feedback ]