Message: Anaphe problems Not Logged In (login)
 Next-in-Thread Next-in-Thread
 Next-in-Forum Next-in-Forum

Question Anaphe problems 

Keywords: Anaphe, platform
Forum: Analysis
Date: 26 Jun, 2003
From: Megan <lehnherr@ku.edu>

Hi. I'm completely new at all of this, and incredibly inexperienced(just finished my freshman year of college), but I'm working for a professor, who is out of town, and am very confused about Anaphe/AIDA. I downloaded the automated script for anaphe and made it executable. My problem is with the platform. Unfortunately, I don't know a ton about linux, either. But, my box has linux 7.1. I tried installing leaving the platform out, and that didn't work. I've tried some other stuff, but it's not seeming to work out. Am I doing something wrong, or is it not compatible? Any help would be appreciated. Thanks. -Megan Lehnherr

Inline Depth:
 1 1
 All All
Outline Depth:
 1 1
 2 2
 All All
Add message: (add)

1 None: Re: Anaphe problems   (Andreas Pfeiffer - 26 Jun, 2003)
 Add Message Add Message
to: "Anaphe problems"

 Subscribe Subscribe

This site runs SLAC HyperNews version 1.11-slac-98, derived from the original HyperNews


[ Geant 4 Home | Geant 4 HyperNews | Search | Request New Forum | Feedback ]