Message: Re: Aida and exA01 on x86_64 Not Logged In (login)
 Next-in-Thread Next-in-Thread
 Next-in-Forum Next-in-Forum

None Re: Aida and exA01 on x86_64 

Forum: Analysis
Re: None Aida and exA01 on x86_64 (Theo)
Re: None Re: Aida and exA01 on x86_64 (Theo)
Re: None Re: Aida and exA01 on x86_64 (Theo)
Date: 04 May, 2007
From: Mark Donszelmann <Mark Donszelmann>

Hi

that could still be the case. Try recompiling without OpenGL, or send  
the full
log of your bugreport, so we can inspect it better.

Regards
Mark

On May 4, 2007, at 1:05 PM, theo wrote:

> *** Discussion title: Analysis
> Email replies to PublicHyperNews@slac.stanford.edu must include:
>   In-Reply-To: <"/analysis/281/2/1"@geant4-hn.slac.stanford.edu>
>   Subject: ...change this to be about your reply.
>
> i have read somewhere that Java conflicts with openGL, or sth like
> that.I have set the variable of OpenGL at the installation. Is it
> possible that this is the case? if so how can i resolve it? thanks  
> again

Inline Depth:
 1 1
 All All
Outline Depth:
 1 1
 2 2
 All All
Add message: (add)

1 None: Re: Aida and exA01 on x86_64   (theo - 07 May, 2007)
4 None: Re: Aida and exA01 on x86_64   (theo - 07 May, 2007)
1 None: Re: Aida and exA01 on x86_64   (Mark Donszelmann - 15 May, 2007)
 Add Message Add Message
to: "Re: Aida and exA01 on x86_64"

 Subscribe Subscribe

This site runs SLAC HyperNews version 1.11-slac-98, derived from the original HyperNews


[ Geant 4 Home | Geant 4 HyperNews | Search | Request New Forum | Feedback ]