Message: Re: SLAC HN email gateways setup correctly? Not Logged In (login)
 Next-in-Thread Next-in-Thread
 Next-in-Forum Next-in-Forum

None Re: SLAC HN email gateways setup correctly? 

Forum: Hypernews Feedback/Problems
Re: Question SLAC HN email gateways setup correctly? (Peter Elmer)
Re: None Re: SLAC HN email gateways setup correctly? (Douglas Smith)
Date: 08 Sep, 2005
From: Peter Elmer <Peter Elmer>

  Hi Douglas,

On Thu, Sep 08, 2005 at 02:37:11PM -0700, Douglas Smith wrote:
> Ah, good, use of the feed back forum!  I think it -should-
> be correct.  But I also wonder if I limited the posting to
> Announce forum, but if you posted to it, then no, so I'm
> not sure.

  Limited in what sense? It doesn't appear to have the moderation
turned on.

> I'll try and look at this later.

                                 thanks,
                                   Pete

-------------------------------------------------------------------------
Peter Elmer     E-mail: Peter.Elmer@cern.ch      Phone: +41 (22) 767-4644
Address: CERN Division PPE, Bat. 32 2C-14, CH-1211 Geneva 23, Switzerland
-------------------------------------------------------------------------

Inline Depth:
 1 1
 All All
Outline Depth:
 1 1
 2 2
 All All
Add message: (add)

1 None: Re: SLAC HN email gateways setup correctly?   (Douglas Smith - 08 Sep, 2005)
 Add Message Add Message
to: "Re: SLAC HN email gateways setup correctly?"

 Subscribe Subscribe

This site runs SLAC HyperNews version 1.11-slac-98, derived from the original HyperNews


[ SLAC HyperNews Home | Search | Feedback ]