Message: SLAC HN email gateways setup correctly? Not Logged In (login)
 Next-in-Thread Next-in-Thread
 Next-in-Forum Next-in-Forum

Question SLAC HN email gateways setup correctly? 

Forum: Hypernews Feedback/Problems
Date: 08 Sep, 2005
From: Peter Elmer <Peter Elmer>

   Hi Douglas and Terry,

   Are the email gateways for all of the fora on the "SLAC
Hypernews" hypernews system setup correctly? We've clearly
been using the HNDevelop forum and gateway, but I just tried to
post something to:

   HNAnnounce-shn@slac.stanford.edu

and the message seems to have disappeared into the void.

  (This message I am posting to the HNFeedBack forum, but am 
posting via the web interface.)

                                   Pete

-------------------------------------------------------------------------
Peter Elmer     E-mail: Peter.Elmer@cern.ch      Phone: +41 (22) 767-4644
Address: CERN Division PPE, Bat. 32 2C-14, CH-1211 Geneva 23, Switzerland
-------------------------------------------------------------------------

Inline Depth:
 1 1
 All All
Outline Depth:
 1 1
 2 2
 All All
Add message: (add)

1 None: Re: SLAC HN email gateways setup correctly?   (Douglas Smith - 08 Sep, 2005)
1 None: Re: SLAC HN email gateways setup correctly?   (Peter Elmer - 08 Sep, 2005)
1 None: Re: SLAC HN email gateways setup correctly?   (Douglas Smith - 08 Sep, 2005)
2 None: Re: SLAC HN email gateways setup correctly?   (Peter Elmer - 13 Sep, 2005)
 Add Message Add Message
to: "SLAC HN email gateways setup correctly?"

 Subscribe Subscribe

This site runs SLAC HyperNews version 1.11-slac-98, derived from the original HyperNews


[ SLAC HyperNews Home | Search | Feedback ]