Message: Re: Fwd: install gras Not Logged In (login)
 Next-in-Thread Next-in-Thread
 Next-in-Forum Next-in-Forum

None Re: Fwd: install gras 

Forum: Space Applications
Re: None Fwd: install gras (andrea lucaroni)
Re: Idea Re: Fwd: install gras (Vladimir Ivanchenko)
Re: None Re: Fwd: install gras (andrea lucaroni)
Re: None Re: Fwd: install gras (andrea lucaroni)
Re: Idea Re: Fwd: install gras (Vladimir Ivanchenko)
Date: 04 Jan, 2016
From: andrea lucaroni <andrea lucaroni>

Dear Vladimir

thanks for replay,

the operation system is:
Linux x86_64 x86_64 x86_64 GNU/Linux
ROOT installation is:
ROOT 5.30/06 (branches/v5-30-00-patches@42572, Nov 23 2015, 09:11:00 on
linuxx8664gcc
gcc is
gcc version 4.4.7 20120313 (Red Hat 4.4.7-11) (GCC)
g++ is


thanks
Andrea


On Mon, Jan 4, 2016 at 6:05 PM, Vladimir Ivanchenko <
Vladimir.Ivantchenko@cern.ch> wrote:

>
> *** Discussion title: Space Applications
>
> Hello,
>
> it seems that the problem is in ROOT installation. What version of ROOT do
> you use? What version of compiler is used? What operation system?
>
> -------------------------------------------------------------
> Visit this GEANT4 at hypernews.slac.stanford.edu message (to reply or
> unsubscribe) at:
>
> http://hypernews.slac.stanford.edu/HyperNews/geant4/get/space_app/115/1/1/1/1.html
>

 [ MIME part of type text/html without a name stripped ]

Inline Depth:
 1 1
 All All
Outline Depth:
 1 1
 2 2
 All All
Add message: (add)

1 Idea: Re: Fwd: install gras   (Vladimir Ivanchenko - 05 Jan, 2016)
 Add Message Add Message
to: "Re: Fwd: install gras"

 Subscribe Subscribe

This site runs SLAC HyperNews version 1.11-slac-98, derived from the original HyperNews


[ Geant 4 Home | Geant 4 HyperNews | Search | Request New Forum | Feedback ]